Reply To: annoying application error in 9.10.04

Product Compare Forums Multi-Edit Support annoying application error in 9.10.04 Reply To: annoying application error in 9.10.04

#6142
DanHughes
Participant

OK folks, I’ve been trying to track down this issue and I have found out a few things.

By chance do any of you that have this problem use Window Blinds to skin your applications and allow it to skin Multi-Edit?

I have found that if I use Window Blinds and I open the Explorer style dialog, when I shutdown Multi-Edit I get the error described here. If I disable Window Blinds from skinning Multi-Edit, then I have no trouble shutting down Multi-Edit. I haven’t figured out exactly why error is happening as the code in the File Prompt is code from a third party component library that we are using and I haven’t gotten into checking their code yet.