Reply To: Migration Problem from 9.10.4 to current 2006 version

Product Compare Forums Multi-Edit Support Migration Problem from 9.10.4 to current 2006 version Reply To: Migration Problem from 9.10.4 to current 2006 version

#6975
DanHughes
Participant

Leslie,

I want to thank you for all of the hard work you have put into maintaining the Baan language support for Multi-Edit. I already have the files that you sent previously for the BaanAddOn package but if you have updated any of those files, I’d like to get them from you so that I can update it for other users that might want them.