Extra " when editing a .txt file

Home Forums Multi-Edit Support Extra " when editing a .txt file

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #1230
    Graeme
    Participant

    When editing a .txt file and pressing ” I get a second ” appear automatically.

    I want to stop this from happening, unfortunatly i cannot find the option to do so! The txt extension setup has to language or template assosiated with it and the global template is turned off and also has nothing in it relating to a “.

    Does anyone know how to turn this feature off as it is infuriating when trying to run a macro on a txt file.

    I am using the evaluation version 9.1.

    Thank you,

    Graeme

    #4414
    Ernie Zapata
    Participant

    Take a look at “Turn off auto quote” http://www.multieditsoftware.com/forums … .php?t=329 and see if it could solve your problem.

    #4415
    Graeme
    Participant

    Thanks, it was evolve causing the problem.

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.